COIN-OR::LEMON - Graph Library

Changes between Version 12 and Version 13 of InstallCmake


Ignore:
Timestamp:
01/22/09 16:55:04 (10 years ago)
Author:
Alpar Juttner
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • InstallCmake

    v12 v13  
    66== Prerequisites ==
    77
    8  - You must have a C++ compiler. We assume here [http://en.wikipedia.org/wiki/Microsoft_Visual_Studio Visual Studio 2008]. The freely available [http://www.microsoft.com/Express/ Express Edition] is fine.
     8 - You must have a C++ compiler. We assume [http://en.wikipedia.org/wiki/Microsoft_Visual_Studio Visual Studio 2008] in this guide. The freely available [http://www.microsoft.com/Express/ Express Edition] is fine.
    99 - You must also download and install [http://www.cmake.org/files/v2.6/cmake-2.6.2-win32-x86.exe CMake 2.6.2 (.exe installer)] or later.
    1010