COIN-OR::LEMON - Graph Library

Opened 7 years ago

Closed 7 years ago

#423 closed defect (duplicate)

CPLEX LP slow problem build-up

Reported by: alpar Owned by: kpeter
Priority: major Milestone: LEMON 1.3 release
Component: core Version: hg main
Keywords: Cc:
Revision id:

Description

In an internal project we came across a situation when building-up an LP program was very slow compared to using CPLEX's native interface. The problem occurs on some special problems, only. The reasons are still unknown.

Change History (1)

comment:1 Changed 7 years ago by alpar

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #422.

Note: See TracTickets for help on using tickets.